<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://boccalone.info/xmlrpc.php">
<title>SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio (per chi abbocca)</title>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: le estrazioni di oggi giovedì 23 gennaio 2020 in diretta sul nostro sito dopo le 20. Pronti a scoprire tutti"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio (per chi abbocca)" />
<meta property="og:description" content="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: le estrazioni di oggi giovedì 23 gennaio 2020 in diretta sul nostro sito dopo le 20. Pronti a scoprire tutti" />
<meta property="og:url" content="https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/" />
<meta property="og:site_name" content="Il Boccalone" />
<meta property="article:publisher" content="https://www.facebook.com/BoccaloneNotizie/" />
<meta property="article:section" content="Esche" />
<meta property="article:published_time" content="2020-01-23T18:58:29+00:00" />
<meta property="fb:app_id" content="852649044876278" />
<meta property="og:image" content="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/03/esche_thumb.jpg?fit=1000%2C1000&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/03/esche_thumb.jpg?fit=1000%2C1000&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: le estrazioni di oggi giovedì 23 gennaio 2020 in diretta sul nostro sito dopo le 20. Pronti a scoprire tutti" />
<meta name="twitter:title" content="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio (per chi abbocca)" />
<meta name="twitter:site" content="@avolteabboccano" />
<meta name="twitter:image" content="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/03/esche_thumb.jpg?fit=1000%2C1000&#038;ssl=1" />
<meta name="twitter:creator" content="@avolteabboccano" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://boccalone.info/#website","url":"https://boccalone.info/","name":"Il Boccalone","description":"La notizia per chi abbocca","potentialAction":{"@type":"SearchAction","target":"https://boccalone.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/#primaryimage","url":"https://i2.wp.com/boccalone.info/wp-content/uploads/2017/03/esche_thumb.jpg?fit=1000%2C1000&ssl=1","width":1000,"height":1000},{"@type":"WebPage","@id":"https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/#webpage","url":"https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/","inLanguage":"it-IT","name":"SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio (per chi abbocca)","isPartOf":{"@id":"https://boccalone.info/#website"},"primaryImageOfPage":{"@id":"https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/#primaryimage"},"datePublished":"2020-01-23T18:58:29+00:00","dateModified":"2020-01-23T18:58:29+00:00","author":{"@id":"https://boccalone.info/#/schema/person/d8f8d9628fc18021780707cb90af906a"},"description":"SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: le estrazioni di oggi gioved\u00ec 23 gennaio 2020 in diretta sul nostro sito dopo le 20. Pronti a scoprire tutti"},{"@type":["Person"],"@id":"https://boccalone.info/#/schema/person/d8f8d9628fc18021780707cb90af906a","name":"boccalone","sameAs":["https://twitter.com/avolteabboccano"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Il Boccalone &raquo; Feed" href="https://boccalone.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Boccalone &raquo; Feed dei commenti" href="https://boccalone.info/comments/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/boccalone.info\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/boccalone.info\/wp-admin\/admin-ajax.php"},"site_id":"eb5b14a5accf619cc0b816660a164447","url_components":{"year":"2020","monthnum":"01","day":"23","hour":"19","minute":"58","second":"29","post_id":"67599","postname":"superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio","category":"esche"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='eb5b14a5accf619cc0b816660a164447' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Il Boccalone' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/' />
<meta name='shareaholic:keywords' content='cat:esche, type:post' />
<meta name='shareaholic:article_published_time' content='2020-01-23T19:58:29+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-01-23T19:58:29+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='boccalone' />
<meta name='shareaholic:site_id' content='eb5b14a5accf619cc0b816660a164447' />
<meta name='shareaholic:wp_version' content='8.13.13' />
<meta name='shareaholic:image' content='https://i2.wp.com/boccalone.info/wp-content/uploads/2017/03/esche_thumb.jpg?fit=640%2C640&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
<!-- <link rel='stylesheet' id='wgs-css'  href='https://boccalone.info/wp-content/plugins/wp-google-search/wgs.css?ver=98db3ccb20033ba54789934b4d7909f5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wgs2-css'  href='https://boccalone.info/wp-content/plugins/wp-google-search/wgs2.css?ver=98db3ccb20033ba54789934b4d7909f5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//boccalone.info/wp-content/cache/wpfc-minified/kbjatr4t/9t9oa.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://boccalone.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=98db3ccb20033ba54789934b4d7909f5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://boccalone.info/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=98db3ccb20033ba54789934b4d7909f5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='https://boccalone.info/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//boccalone.info/wp-content/cache/wpfc-minified/drbvbaws/9t9oa.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#416077;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='colornews_google_fonts-css'  href='//fonts.googleapis.com/css?family=Special+Elite%7CUbuntu&#038;ver=98db3ccb20033ba54789934b4d7909f5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colornews-style-css'  href='https://boccalone.info/wp-content/themes/colornews-pro/style.css?ver=98db3ccb20033ba54789934b4d7909f5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colornews-fontawesome-css'  href='https://boccalone.info/wp-content/themes/colornews-pro/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//boccalone.info/wp-content/cache/wpfc-minified/mld9cpfb/6avck.css" media="all"/>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://boccalone.info/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=98db3ccb20033ba54789934b4d7909f5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//boccalone.info/wp-content/cache/wpfc-minified/88gaz546/6avck.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"boccalone.info","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script src='//boccalone.info/wp-content/cache/wpfc-minified/mov7jbbt/6avck.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://boccalone.info/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script> -->
<!-- <script type='text/javascript' src='https://boccalone.info/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=98db3ccb20033ba54789934b4d7909f5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"15000","coc":"1","fb_id":"BoccaloneNotizie\/","cooc":"0","display_on_all":"1","show_once":"15","submenu":"1","min":"0","performance":"2"};
/* ]]> */
</script>
<script src='//boccalone.info/wp-content/cache/wpfc-minified/6v5lfsi5/6avck.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://boccalone.info/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=98db3ccb20033ba54789934b4d7909f5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/boccalone.info\/esche\/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio\/23-01-2020\/","title":"SuperEnalotto%2C+Lotto%2C+10+e+Lotto%2C+Simbolotto%3A+Estrazioni+23+Gennaio","image":"https:\/\/boccalone.info\/wp-content\/uploads\/2017\/03\/esche_thumb.jpg","desc":"SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: le estrazioni di oggi gioved\u00ec 23 gennaio 2020 in diretta sul nostro sito dopo le 20. Pronti a scoprire tutti i numeri di oggi delle estrazioni dei giochi pi\u00f9 \u2026","hashtag":"avolteabboccano","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"089bd997d0","postid":"67599","servertime":"1579805910","ajaxurl":"https:\/\/boccalone.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//boccalone.info/wp-content/cache/wpfc-minified/zeol9y9/6avcl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://boccalone.info/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://boccalone.info/wp-content/themes/colornews-pro/js/html5shiv.min.js?ver=98db3ccb20033ba54789934b4d7909f5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://boccalone.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boccalone.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boccalone.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://boccalone.info/?p=67599' />
<link rel="alternate" type="application/json+oembed" href="https://boccalone.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboccalone.info%2Fesche%2Fsuperenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio%2F23-01-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://boccalone.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboccalone.info%2Fesche%2Fsuperenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio%2F23-01-2020%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5398671766794343",
enable_page_level_ads: true
});
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44068499 = new Ya.Metrika({ id:44068499, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44068499" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
.better-tag-cloud-shortcode li,
.better-tag-cloud-shortcode li a,
li#better-tag-cloud ul.wp-tag-cloud li,
li#better-tag-cloud ul.wp-tag-cloud li a {
display:	inline;
}
</style> <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #416077; }
</style>
<link rel="icon" href="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/02/cropped-cropped-il-boccalone-1-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/02/cropped-cropped-il-boccalone-1-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/02/cropped-cropped-il-boccalone-1-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/02/cropped-cropped-il-boccalone-1-1.jpg?fit=270%2C270&#038;ssl=1" />
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-90880420-4', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Il Boccalone Internal Styles --><style type="text/css"> .home-slider-wrapper .slider-btn a:hover,.random-hover-link a:hover,.widget_featured_posts_style_six .bx-prev, .widget_featured_posts_style_six .bx-next, .widget_featured_posts_style_eight .bx-prev, .widget_featured_posts_style_eight .bx-next,.tabbed-widget .tabs:hover, .tabbed-widget .tabs.active{background:#416077;border:1px solid #416077}#site-navigation ul>li.current-menu-ancestor,#site-navigation ul>li.current-menu-item,#site-navigation ul>li.current-menu-parent,#site-navigation ul>li:hover,.block-title,.bottom-header-wrapper .home-icon a:hover,.home .bottom-header-wrapper .home-icon a,.breaking-news-title,.bttn:hover,.carousel-slider-wrapper .bx-controls a,.cat-links a,.category-menu,.category-menu ul.sub-menu,.category-toggle-block,.error,.home-slider .bx-pager a.active,.home-slider .bx-pager a:hover,.navigation .nav-links a:hover,.post .more-link:hover,.random-hover-link a:hover,.search-box,.search-icon:hover,.share-wrap:hover,button,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background:#416077}a{color:#416077}.entry-footer a:hover{color:#416077}#bottom-footer .copy-right a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.below-entry-meta span:hover a,.below-entry-meta span:hover i,.caption-title a:hover,.comment .comment-reply-link:hover,.entry-btn a:hover,.entry-title a:hover,.num-404,.tag-cloud-wrap a:hover,.top-menu-wrap ul li.current-menu-ancestor>a,.top-menu-wrap ul li.current-menu-item>a,.top-menu-wrap ul li.current-menu-parent>a,.top-menu-wrap ul li:hover>a,.widget a:hover,.widget a:hover::before{color:#416077}#top-footer .block-title{border-bottom:1px solid #416077}#site-navigation .menu-toggle:hover,.sub-toggle{background:#416077}.colornews_random_post .random-hover-link a:hover{background:#416077 none repeat scroll 0 0;border:1px solid #416077}#site-title a:hover{color:#416077}a#scroll-up i,.featured-widget-six-title-wrap .entry-title a:hover, .featured-widget-title-wrap .entry-title a:hover{color:#416077}.page-header .page-title{border-bottom:3px solid #416077;color:#416077}.tabbed-widget .tabs.active::after{border-top: 5px solid #416077;color:#416077}@media (max-width: 768px) {    #site-navigation ul > li:hover > a, #site-navigation ul > li.current-menu-item > a,#site-navigation ul > li.current-menu-ancestor > a,#site-navigation ul > li.current-menu-parent > a {background:#416077}} #site-title a { font-family: "Special Elite"; } #site-description { font-family: "Special Elite"; } .main-navigation li { font-family: "Ubuntu"; } h1, h2, h3, h4, h5, h6 { font-family: "Special Elite"; } body, button, input, select, textarea, p, blockquote p, .single .byline, .group-blog .byline, .posted-on, .blog-author, .blog-cat{ font-family: "Ubuntu"; } #site-title a { font-size: 32px; } #site-description { font-size: 14px; } .main-navigation ul li a { font-size: 14px; } .main-navigation ul li ul li a { font-size: 14px; } #site-title a { color: #416077; } #site-description { color: #767272; } .middle-header-wrapper { background-color: #f5e5d5; } ..navigation .nav-links a,.bttn,button,input[type="button"],input[type="reset"],input[type="submit"] { background-color: #416077; } #main { background-color: #f5e5d5; }</style>		<style type="text/css" id="wp-custom-css">
/*
Puoi aggiungere qui il tuo codice CSS.
Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
ins {
background: transparent;
text-decoration: none;
}
.below-entry-meta {
display: none;
}
.single .featured-image {
display: none;
}
.single .category-collection {
display: none;
}
.header-image-wrap {
background-color:#f5e5d5;
}
.widget_facebook_likebox a {
color:#fff;
}
.comment-tabs {
display:none;
}		</style>
</head>
<body class="post-template-default single single-post postid-67599 single-format-standard custom-background wp-custom-logo cookies-not-set  boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-header-wrapper clearfix">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="category-toogle-wrap">
<div class="category-toggle-block">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</div>
</div><!-- .category-toogle-wrap end -->
<div class="top-menu-wrap">
</div>
<div id="menu-social" class="login-signup-wrap"><ul><li id="menu-item-55857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55857"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.facebook.com/BoccaloneNotizie/">Facebook</a></li>
<li id="menu-item-55856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55856"><a target="_blank" rel="noopener noreferrer nofollow" href="https://twitter.com/avolteabboccano">Twitter</a></li>
</ul></div>                           </div><!-- .tg-inner-wrap end -->
</div><!-- .tg-container end -->
</div><!-- .top-header-wrapper end  -->
<div class="middle-header-wrapper  clearfix">
<div class="tg-container">
<div class="tg-inner-wrap">
<div id="header-text" class="">
<h3 id="site-title">
<a href="https://boccalone.info/" title="Il Boccalone" rel="home">Il Boccalone</a>
</h3>
<p id="site-description">La notizia per chi abbocca</p>
<!-- #site-description -->
</div><!-- #header-text -->
<div class="header-advertise">
</div><!-- .header-advertise end -->
</div><!-- .tg-inner-wrap end -->
</div><!-- .tg-container end -->
</div><!-- .middle-header-wrapper end -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="https://boccalone.info/wp-content/uploads/2017/01/cropped-pesca-val-di-sole-napoli.jpg" class="header-image" width="1110" height="255" alt="Il Boccalone"></div></div>
<div class="bottom-header-wrapper clearfix">
<div class="bottom-arrow-wrap">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="home-icon">
<a title="Il Boccalone" href="https://boccalone.info/"><i class="fa fa-home"></i></a>
</div><!-- .home-icon end -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="menu-toggle hide">Menu</div>
<ul id="nav" class="menu"><li id="menu-item-2333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2333"><a>Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://boccalone.info/category/ahmanone/">Ah ma non è&#8230;</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://boccalone.info/?page_id=295">Esche*</a></li>
<li id="menu-item-55282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55282"><a href="https://boccalone.info/category/listanera/">Lista Nera</a></li>
<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="https://boccalone.info/category/miocuggino/">Mio Cuggino</a></li>
<li id="menu-item-52436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52436"><a href="https://boccalone.info/category/pescedibabele/">Pesce di Babele</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://boccalone.info/category/sonolesette/">Sono le sette</a></li>
</ul>
</li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://boccalone.info/abbonamenti/">Abbonati</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://boccalone.info/boccalone-wants-you/">Collabora</a></li>
<li id="menu-item-58421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58421"><a href="https://boccalone.info/pesca/">Pesca nel sito</a></li>
</ul>                  </nav><!-- .nav end -->
<div class="share-search-wrap">
<div class="home-search">
<div class="search-icon">
<i class="fa fa-search"></i>
</div>
<div class="search-box">
<div class="close">&times;</div>
<form role="search" action="https://boccalone.info/" class="searchform" method="get">
<input type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
<button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form>                              </div>
<div class="random-post share-wrap">
<a href="https://boccalone.info/ahmanone/hacker-viola-profilo-di-zuckerberg-la-password-era-dadada/06-06-2016/" title="View a random post" class="share-icon"><i class="fa fa-random"></i></a>
</div><!-- .random-post.share-wrap end -->
</div> <!-- home-search-end -->
</div>
</div><!-- #tg-inner-wrap -->
</div><!-- #tg-container -->
</div><!-- #bottom-arrow-wrap -->
</div><!-- #bottom-header-wrapper -->
<div id="breaking-news" class="clearfix">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="breaking-news-wrapper clearfix">
<div class="breaking-news-title">Esche vive:</div>
<ul id="typing">
<li>
<a href="https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/" title="SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio">SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio</a>
</li>
<li>
<a href="https://boccalone.info/lercio/verona-si-inaugura-via-almirante-e-dopo-una-settimana-sparisce-via-matteotti/23-01-2020/" title="Verona. Si inaugura Via Almirante e dopo una settimana sparisce Via Matteotti">Verona. Si inaugura Via Almirante e dopo una settimana sparisce Via Matteotti</a>
</li>
<li>
<a href="https://boccalone.info/lercio/il-molise-scopre-un-giacimento-di-petrolio-ma-non-dice-nulla-per-non-farsi-bombardare-da-trump-2/23-01-2020/" title="Il Molise scopre un giacimento di petrolio ma non dice nulla per non farsi bombardare da Trump">Il Molise scopre un giacimento di petrolio ma non dice nulla per non farsi bombardare da Trump</a>
</li>
<li>
<a href="https://boccalone.info/lercio/il-molise-scopre-un-giacimento-di-petrolio-ma-non-dice-nulla-per-non-farsi-bombardare-da-trump/23-01-2020/" title="Il Molise scopre un giacimento di petrolio ma non dice nulla per non farsi bombardare da Trump">Il Molise scopre un giacimento di petrolio ma non dice nulla per non farsi bombardare da Trump</a>
</li>
<li>
<a href="https://boccalone.info/lercio/salvini-svela-perche-era-sempre-assente-dal-parlamento-europeo-avevo-paura-di-incontrare-elly-schlein/22-01-2020/" title="Salvini svela perché era sempre assente dal Parlamento Europeo: “Avevo paura di incontrare Elly Schlein”">Salvini svela perché era sempre assente dal Parlamento Europeo: “Avevo paura di incontrare Elly Schlein”</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="tg-container">
<div class="tg-inner-wrap clearfix">
<div id="main-content-section clearfix">
<div id="primary">
<article id="post-67599" class="post-67599 post type-post status-publish format-standard has-post-thumbnail hentry category-esche">
<div class="figure-cat-wrap featured-image-enable">
<div class="featured-image">
<img width="715" height="400" src="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/03/esche_thumb.jpg?resize=715%2C400&amp;ssl=1" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="" />                  </div>
<div class="category-collection"><span class="cat-links"><a href="https://boccalone.info/category/esche/" style="background:#81d742" rel="category tag">Esche</a></span>&nbsp;</div>   </div>
<span class="posted-on"><a href="https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/" title="19:58" rel="bookmark"><time class="entry-date published" datetime="2020-01-23T19:58:29+01:00">23 Gennaio 2020</time></a></span>
<header class="entry-header">
<h1 class="entry-title">
SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio      </h1>
</header>
<div class="below-entry-meta">
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://boccalone.info/author/boccalone/" title="boccalone">Posted By: boccalone</a></span></span>
<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">0 View</span></span>
</div>
<div class="entry-content">
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class="at-above-post addthis_tool" data-url="https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/"></div><p>SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: le estrazioni di oggi giovedì 23 gennaio 2020 in diretta sul nostro sito dopo le 20. Pronti a scoprire tutti i numeri di oggi delle estrazioni dei giochi più famosi e importanti d&#8217;Italia? Dopo le 20 su questo sito ecco arrivare una scorpacciata di numeri fortunati. Stasera in palio [&#8230;]</p>
<p>Il <a rel="nofollow" href="https://www.direttanews.it/2020/01/23/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/" target="_blank">SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio</a> nella sua versione originale è stato pubblicato sul sito <a rel="nofollow" href="https://www.direttanews.it" target="_blank">Direttanews.it</a>.</p>
<p>Fonte: <strong>SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio</strong> – Leggi tutto <a href="https://www.direttanews.it/2020/01/23/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/" target="_blank" rel="noopener noreferrer nofollow">qui</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --><div class='shareaholic-canvas' data-app='share_buttons' data-title='SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio' data-link='https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/' data-app-id='28431582' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='SuperEnalotto, Lotto, 10 e Lotto, Simbolotto: Estrazioni 23 Gennaio' data-link='https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/' data-app-id='28206269' data-app-id-name='post_below_content'></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><div class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' ></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://boccalone.info/esche/superenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio/23-01-2020/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboccalone.info%2Fesche%2Fsuperenalotto-lotto-10-e-lotto-simbolotto-estrazioni-23-gennaio%2F23-01-2020%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Fai&nbsp;abboccare&nbsp;le&nbsp;tue&nbsp;amiche&nbsp;e&nbsp;i&nbsp;tuoi&nbsp;amici</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.7.2-->			</div><!-- .entry-content -->
</article><!-- #post-## -->
<nav class="navigation post-navigation clearfix" role="navigation">
<h3 class="screen-reader-text">Post navigation</h3>
<div class="nav-links">
<div class="nav-previous"><a href="https://boccalone.info/lercio/verona-si-inaugura-via-almirante-e-dopo-una-settimana-sparisce-via-matteotti/23-01-2020/" rel="prev">Verona. Si inaugura Via Almirante e dopo una settimana sparisce Via Matteotti</a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
</div><!-- #primary end -->
<div id="secondary">
<aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span><a href="https://www.facebook.com/BoccaloneNotizie/">Vieni a pescare con noi</a></span></span></h3>		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/BoccaloneNotizie/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BoccaloneNotizie/"><a href="https://www.facebook.com/BoccaloneNotizie/">Vieni a pescare con noi</a></blockquote></div>
</div>
</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Popolari</span></span></h3><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://boccalone.info/bufaleedintorni/bufala-la-mano-de-dios-di-papa-francesco-su-wanda-nara/20-05-2016/" title="BUFALA La “mano de Dios” di Papa Francesco su Wanda Nara" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/boccalone.info/wp-content/uploads/2016/05/bufala-la-mano-de-dios-di-papa-francesco-su-wanda-nara.jpg?fit=640%2C360&#038;ssl=1&#038;resize=40%2C40" alt="BUFALA La “mano de Dios” di Papa Francesco su Wanda Nara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/bufaleedintorni/bufala-la-mano-de-dios-di-papa-francesco-su-wanda-nara/20-05-2016/" title="BUFALA La “mano de Dios” di Papa Francesco su Wanda Nara" class="bump-view" data-bump-view="tp">BUFALA La “mano de Dios” di Papa Francesco su Wanda Nara</a>
</div>
</li>
<li>
<a href="https://boccalone.info/notiziepericolose/pescato-gambero-gigante-in-calabria-decine-di-intossicati/18-11-2015/" title="PESCATO GAMBERO GIGANTE IN CALABRIA. DECINE DI INTOSSICATI" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://bit.ly/1MVt94x" alt="PESCATO GAMBERO GIGANTE IN CALABRIA. DECINE DI INTOSSICATI" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/notiziepericolose/pescato-gambero-gigante-in-calabria-decine-di-intossicati/18-11-2015/" title="PESCATO GAMBERO GIGANTE IN CALABRIA. DECINE DI INTOSSICATI" class="bump-view" data-bump-view="tp">PESCATO GAMBERO GIGANTE IN CALABRIA. DECINE DI INTOSSICATI</a>
</div>
</li>
<li>
<a href="https://boccalone.info/ahmanone/video-amanti-napoletani-e-tiziana-cantone-ascolta-laudio/22-05-2015/" title="Video amanti napoletani. E’ Tiziana Cantone? Ascolta l’audio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/boccalone.info/wp-content/uploads/2016/09/video-amanti-napoletani-e-tiziana-cantone-ascolta-laudio.jpg?fit=360%2C200&#038;ssl=1&#038;resize=40%2C40" alt="Video amanti napoletani. E’ Tiziana Cantone? Ascolta l’audio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/ahmanone/video-amanti-napoletani-e-tiziana-cantone-ascolta-laudio/22-05-2015/" title="Video amanti napoletani. E’ Tiziana Cantone? Ascolta l’audio" class="bump-view" data-bump-view="tp">Video amanti napoletani. E’ Tiziana Cantone? Ascolta l’audio</a>
</div>
</li>
<li>
<a href="https://boccalone.info/bufaleedintorni/bufala-scoperta-una-vecchia-bibbia-gesu-non-e-stato-crocifisso-ed-aveva-3-figli/09-06-2016/" title="BUFALA Scoperta una vecchia Bibbia: Gesù non è stato crocifisso ed aveva 3 figli" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/boccalone.info/wp-content/uploads/2017/03/il-boccalone-1024x640.jpg?fit=1024%2C640&#038;ssl=1&#038;resize=40%2C40" alt="BUFALA Scoperta una vecchia Bibbia: Gesù non è stato crocifisso ed aveva 3 figli" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/bufaleedintorni/bufala-scoperta-una-vecchia-bibbia-gesu-non-e-stato-crocifisso-ed-aveva-3-figli/09-06-2016/" title="BUFALA Scoperta una vecchia Bibbia: Gesù non è stato crocifisso ed aveva 3 figli" class="bump-view" data-bump-view="tp">BUFALA Scoperta una vecchia Bibbia: Gesù non è stato crocifisso ed aveva 3 figli</a>
</div>
</li>
<li>
<a href="https://boccalone.info/lercio/cero-prima-io-rissa-tra-roberto-giacobbo-e-alberto-angela-nel-cunicolo-di-una-piramide/23-02-2018/" title="“C’ero prima io”. Rissa tra Roberto Giacobbo e Alberto Angela nel cunicolo di una piramide" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/boccalone.info/wp-content/uploads/2017/03/lerciothumb_boc.png?fit=700%2C350&#038;ssl=1&#038;resize=40%2C40" alt="“C’ero prima io”. Rissa tra Roberto Giacobbo e Alberto Angela nel cunicolo di una piramide" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/lercio/cero-prima-io-rissa-tra-roberto-giacobbo-e-alberto-angela-nel-cunicolo-di-una-piramide/23-02-2018/" title="“C’ero prima io”. Rissa tra Roberto Giacobbo e Alberto Angela nel cunicolo di una piramide" class="bump-view" data-bump-view="tp">“C’ero prima io”. Rissa tra Roberto Giacobbo e Alberto Angela nel cunicolo di una piramide</a>
</div>
</li>
<li>
<a href="https://boccalone.info/bufaleedintorni/addio-finkbrau-al-lidl-arriva-argus-della-stessa-birra-castello-non-fate-confusione/21-05-2016/" title="Addio Finkbrau, al Lidl arriva Argus della stessa Birra Castello: non fate confusione" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/boccalone.info/wp-content/uploads/2017/03/il-boccalone-1024x640.jpg?fit=1024%2C640&#038;ssl=1&#038;resize=40%2C40" alt="Addio Finkbrau, al Lidl arriva Argus della stessa Birra Castello: non fate confusione" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/bufaleedintorni/addio-finkbrau-al-lidl-arriva-argus-della-stessa-birra-castello-non-fate-confusione/21-05-2016/" title="Addio Finkbrau, al Lidl arriva Argus della stessa Birra Castello: non fate confusione" class="bump-view" data-bump-view="tp">Addio Finkbrau, al Lidl arriva Argus della stessa Birra Castello: non fate confusione</a>
</div>
</li>
<li>
<a href="https://boccalone.info/lercio/si-tuffa-in-piscina-ma-dimentica-di-togliere-catene-e-anelli-rapper-muore-annegato/05-04-2017/" title="Si tuffa in piscina ma dimentica di togliere catene e anelli. Rapper muore annegato" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/02/cropped-cropped-il-boccalone-1-1.jpg?fit=40%2C40&#038;ssl=1" alt="Si tuffa in piscina ma dimentica di togliere catene e anelli. Rapper muore annegato" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/lercio/si-tuffa-in-piscina-ma-dimentica-di-togliere-catene-e-anelli-rapper-muore-annegato/05-04-2017/" title="Si tuffa in piscina ma dimentica di togliere catene e anelli. Rapper muore annegato" class="bump-view" data-bump-view="tp">Si tuffa in piscina ma dimentica di togliere catene e anelli. Rapper muore annegato</a>
</div>
</li>
<li>
<a href="https://boccalone.info/lercio/rapinatori-assaltano-banca-popolare-di-bari-e-perdono-settemila-euro/20-01-2020/" title="Rapinatori assaltano Banca Popolare di Bari e perdono settemila euro" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/boccalone.info/wp-content/uploads/2017/03/lerciothumb_boc.png?fit=700%2C350&#038;ssl=1&#038;resize=40%2C40" alt="Rapinatori assaltano Banca Popolare di Bari e perdono settemila euro" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/lercio/rapinatori-assaltano-banca-popolare-di-bari-e-perdono-settemila-euro/20-01-2020/" title="Rapinatori assaltano Banca Popolare di Bari e perdono settemila euro" class="bump-view" data-bump-view="tp">Rapinatori assaltano Banca Popolare di Bari e perdono settemila euro</a>
</div>
</li>
<li>
<a href="https://boccalone.info/sonolesette/dopo-lo-scandalo-latte-uht-eurospin-ritira-anche-limpanatura-di-maisattenzioneecco-perche/26-11-2014/" title="Dopo lo scandalo Latte UHT, Eurospin RITIRA anche L’IMPANATURA DI MAIS!Attenzione…Ecco perchè" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/boccalone.info/wp-content/uploads/2017/02/cropped-cropped-il-boccalone-1-1.jpg?fit=40%2C40&#038;ssl=1" alt="Dopo lo scandalo Latte UHT, Eurospin RITIRA anche L’IMPANATURA DI MAIS!Attenzione…Ecco perchè" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/sonolesette/dopo-lo-scandalo-latte-uht-eurospin-ritira-anche-limpanatura-di-maisattenzioneecco-perche/26-11-2014/" title="Dopo lo scandalo Latte UHT, Eurospin RITIRA anche L’IMPANATURA DI MAIS!Attenzione…Ecco perchè" class="bump-view" data-bump-view="tp">Dopo lo scandalo Latte UHT, Eurospin RITIRA anche L’IMPANATURA DI MAIS!Attenzione…Ecco perchè</a>
</div>
</li>
<li>
<a href="https://boccalone.info/corrieredelmattino/sei-sovrappeso-anche-di-poco-per-la-legge-hai-diritto-alla-pensione-di-invalidita/06-11-2014/" title="Sei Sovrappeso? Anche di poco? Per la Legge hai diritto alla pensione di invalidità" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/ilvegano.it/wp-content/uploads/2016/11/obesit%C3%A0-e-sovrappeso.jpg?resize=40%2C40" alt="Sei Sovrappeso? Anche di poco? Per la Legge hai diritto alla pensione di invalidità" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a>
<div class="widgets-list-layout-links">
<a href="https://boccalone.info/corrieredelmattino/sei-sovrappeso-anche-di-poco-per-la-legge-hai-diritto-alla-pensione-di-invalidita/06-11-2014/" title="Sei Sovrappeso? Anche di poco? Per la Legge hai diritto alla pensione di invalidità" class="bump-view" data-bump-view="tp">Sei Sovrappeso? Anche di poco? Per la Legge hai diritto alla pensione di invalidità</a>
</div>
</li>
</ul>
</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Pagine</span></span></h3>		<ul>
<li class="page_item page-item-128"><a href="https://boccalone.info/abbonamenti/">Abbonamenti</a></li>
<li class="page_item page-item-45"><a href="https://boccalone.info/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-118"><a href="https://boccalone.info/boccalone-wants-you/">Il Boccalone wants YOU!</a></li>
<li class="page_item page-item-58407"><a href="https://boccalone.info/pesca/">Pesca</a></li>
<li class="page_item page-item-59749"><a href="https://boccalone.info/povero-beota-delirante/">Povero Beota Delirante</a></li>
</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Categorie</span></span></h3><form action="https://boccalone.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Seleziona una categoria</option>
<option class="level-0" value="10">AhMaNonè&#8230;</option>
<option class="level-0" value="91">AttivoTV</option>
<option class="level-0" value="34">BananaPress</option>
<option class="level-0" value="27">BoccaloneVideo</option>
<option class="level-0" value="92">BUFALA</option>
<option class="level-0" value="11">BufaleeDintorni</option>
<option class="level-0" value="5">CorriereDelCorsaro</option>
<option class="level-0" value="6">CorriereDelMattino</option>
<option class="level-0" value="93">CorriereItalia</option>
<option class="level-0" value="90">Debunker</option>
<option class="level-0" value="47">Esche</option>
<option class="level-0" value="24">Estiqaatsi</option>
<option class="level-0" value="15">FalceeMartello</option>
<option class="level-0" value="14">FalloQuotidiano</option>
<option class="level-0" value="86">FattoQuotidaino</option>
<option class="level-0" value="36">FuffingtonPosts</option>
<option class="level-0" value="16">GazzettinoWeb</option>
<option class="level-0" value="8">IlGiornaliere</option>
<option class="level-0" value="108">La Refubblica</option>
<option class="level-0" value="4">Lercio</option>
<option class="level-0" value="69">LiberoGiornale</option>
<option class="level-0" value="96">ListaNera</option>
<option class="level-0" value="42">MioCuggino</option>
<option class="level-0" value="104">NonPagoAffitto</option>
<option class="level-0" value="7">NotiziePericolose</option>
<option class="level-0" value="12">OsservatorePolitico</option>
<option class="level-0" value="30">PesceDiBabele</option>
<option class="level-0" value="95">Rassegna #FakeNews</option>
<option class="level-0" value="94">Sciacalli</option>
<option class="level-0" value="72">Shpalman</option>
<option class="level-0" value="26">SonoLeSette</option>
<option class="level-0" value="18">StrafattiQuotidiani</option>
<option class="level-0" value="109">Superbamente</option>
<option class="level-0" value="25">UltimOraFlash</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Archivio bufale</span></span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivio bufale</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Seleziona il mese</option>
<option value='https://boccalone.info/2020/01/'> Gennaio 2020 </option>
<option value='https://boccalone.info/2019/12/'> Dicembre 2019 </option>
<option value='https://boccalone.info/2019/11/'> Novembre 2019 </option>
<option value='https://boccalone.info/2019/10/'> Ottobre 2019 </option>
<option value='https://boccalone.info/2019/09/'> Settembre 2019 </option>
<option value='https://boccalone.info/2019/08/'> Agosto 2019 </option>
<option value='https://boccalone.info/2019/07/'> Luglio 2019 </option>
<option value='https://boccalone.info/2019/06/'> Giugno 2019 </option>
<option value='https://boccalone.info/2019/05/'> Maggio 2019 </option>
<option value='https://boccalone.info/2019/04/'> Aprile 2019 </option>
<option value='https://boccalone.info/2019/03/'> Marzo 2019 </option>
<option value='https://boccalone.info/2019/02/'> Febbraio 2019 </option>
<option value='https://boccalone.info/2019/01/'> Gennaio 2019 </option>
<option value='https://boccalone.info/2018/12/'> Dicembre 2018 </option>
<option value='https://boccalone.info/2018/11/'> Novembre 2018 </option>
<option value='https://boccalone.info/2018/10/'> Ottobre 2018 </option>
<option value='https://boccalone.info/2018/09/'> Settembre 2018 </option>
<option value='https://boccalone.info/2018/08/'> Agosto 2018 </option>
<option value='https://boccalone.info/2018/07/'> Luglio 2018 </option>
<option value='https://boccalone.info/2018/06/'> Giugno 2018 </option>
<option value='https://boccalone.info/2018/05/'> Maggio 2018 </option>
<option value='https://boccalone.info/2018/04/'> Aprile 2018 </option>
<option value='https://boccalone.info/2018/03/'> Marzo 2018 </option>
<option value='https://boccalone.info/2018/02/'> Febbraio 2018 </option>
<option value='https://boccalone.info/2018/01/'> Gennaio 2018 </option>
<option value='https://boccalone.info/2017/12/'> Dicembre 2017 </option>
<option value='https://boccalone.info/2017/11/'> Novembre 2017 </option>
<option value='https://boccalone.info/2017/10/'> Ottobre 2017 </option>
<option value='https://boccalone.info/2017/09/'> Settembre 2017 </option>
<option value='https://boccalone.info/2017/08/'> Agosto 2017 </option>
<option value='https://boccalone.info/2017/07/'> Luglio 2017 </option>
<option value='https://boccalone.info/2017/06/'> Giugno 2017 </option>
<option value='https://boccalone.info/2017/05/'> Maggio 2017 </option>
<option value='https://boccalone.info/2017/04/'> Aprile 2017 </option>
<option value='https://boccalone.info/2017/03/'> Marzo 2017 </option>
<option value='https://boccalone.info/2017/02/'> Febbraio 2017 </option>
<option value='https://boccalone.info/2017/01/'> Gennaio 2017 </option>
<option value='https://boccalone.info/2016/12/'> Dicembre 2016 </option>
<option value='https://boccalone.info/2016/11/'> Novembre 2016 </option>
<option value='https://boccalone.info/2016/10/'> Ottobre 2016 </option>
<option value='https://boccalone.info/2016/09/'> Settembre 2016 </option>
<option value='https://boccalone.info/2016/08/'> Agosto 2016 </option>
<option value='https://boccalone.info/2016/07/'> Luglio 2016 </option>
<option value='https://boccalone.info/2016/06/'> Giugno 2016 </option>
<option value='https://boccalone.info/2016/05/'> Maggio 2016 </option>
<option value='https://boccalone.info/2016/04/'> Aprile 2016 </option>
<option value='https://boccalone.info/2016/03/'> Marzo 2016 </option>
<option value='https://boccalone.info/2016/02/'> Febbraio 2016 </option>
<option value='https://boccalone.info/2016/01/'> Gennaio 2016 </option>
<option value='https://boccalone.info/2015/12/'> Dicembre 2015 </option>
<option value='https://boccalone.info/2015/11/'> Novembre 2015 </option>
<option value='https://boccalone.info/2015/10/'> Ottobre 2015 </option>
<option value='https://boccalone.info/2015/09/'> Settembre 2015 </option>
<option value='https://boccalone.info/2015/08/'> Agosto 2015 </option>
<option value='https://boccalone.info/2015/07/'> Luglio 2015 </option>
<option value='https://boccalone.info/2015/06/'> Giugno 2015 </option>
<option value='https://boccalone.info/2015/05/'> Maggio 2015 </option>
<option value='https://boccalone.info/2015/04/'> Aprile 2015 </option>
<option value='https://boccalone.info/2015/03/'> Marzo 2015 </option>
<option value='https://boccalone.info/2015/02/'> Febbraio 2015 </option>
<option value='https://boccalone.info/2015/01/'> Gennaio 2015 </option>
<option value='https://boccalone.info/2014/12/'> Dicembre 2014 </option>
<option value='https://boccalone.info/2014/11/'> Novembre 2014 </option>
<option value='https://boccalone.info/2014/10/'> Ottobre 2014 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside>
</div>            </div><!-- #main-content-section end -->
</div><!-- .tg-inner-wrap -->
</div><!-- .tg-container -->
</div><!-- #main -->
   
<footer id="colophon">
<div id="top-footer">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="top-footer-content-wrapper">
<div class="tg-column-wrapper">
<div class="tg-footer-column-3">
<aside id="nktagcloud-2" class="widget widget_nktagcloud"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Fonti</span></span></h3><a href='https://boccalone.info/category/ahmanone/'  class='tag-link-10 nktagcloud-11' title='1076' rel="tag" style='font-size: 11.43pt;'>AhMaNonè...</a>
<a href='https://boccalone.info/category/attivotv/'  class='tag-link-91 nktagcloud-8' title='32' rel="tag" style='font-size: 8.07pt;'>AttivoTV</a>
<a href='https://boccalone.info/category/bananapress/'  class='tag-link-34 nktagcloud-8' title='45' rel="tag" style='font-size: 8.12pt;'>BananaPress</a>
<a href='https://boccalone.info/category/boccalonevideo/'  class='tag-link-27 nktagcloud-8' title='11' rel="tag" style='font-size: 8.01pt;'>BoccaloneVideo</a>
<a href='https://boccalone.info/category/bufala/'  class='tag-link-92 nktagcloud-8' title='123' rel="tag" style='font-size: 8.37pt;'>BUFALA</a>
<a href='https://boccalone.info/category/bufaleedintorni/'  class='tag-link-11 nktagcloud-9' title='588' rel="tag" style='font-size: 9.86pt;'>BufaleeDintorni</a>
<a href='https://boccalone.info/category/corrieredelcorsaro/'  class='tag-link-5 nktagcloud-9' title='388' rel="tag" style='font-size: 9.22pt;'>CorriereDelCorsaro</a>
<a href='https://boccalone.info/category/corrieredelmattino/'  class='tag-link-6 nktagcloud-8' title='104' rel="tag" style='font-size: 8.31pt;'>CorriereDelMattino</a>
<a href='https://boccalone.info/category/corriereitalia/'  class='tag-link-93 nktagcloud-8' title='28' rel="tag" style='font-size: 8.06pt;'>CorriereItalia</a>
<a href='https://boccalone.info/category/debunker/'  class='tag-link-90 nktagcloud-8' title='90' rel="tag" style='font-size: 8.26pt;'>Debunker</a>
<a href='https://boccalone.info/category/esche/'  class='tag-link-47 nktagcloud-13' title='1772' rel="tag" style='font-size: 13.66pt;'>Esche</a>
<a href='https://boccalone.info/category/estiqaatsi/'  class='tag-link-24 nktagcloud-9' title='612' rel="tag" style='font-size: 9.94pt;'>Estiqaatsi</a>
<a href='https://boccalone.info/category/falceemartello/'  class='tag-link-15 nktagcloud-8' title='28' rel="tag" style='font-size: 8.06pt;'>FalceeMartello</a>
<a href='https://boccalone.info/category/falloquotidiano/'  class='tag-link-14 nktagcloud-8' title='16' rel="tag" style='font-size: 8.02pt;'>FalloQuotidiano</a>
<a href='https://boccalone.info/category/fattoquotidaino/'  class='tag-link-86 nktagcloud-10' title='683' rel="tag" style='font-size: 10.17pt;'>FattoQuotidaino</a>
<a href='https://boccalone.info/category/fuffingtonposts/'  class='tag-link-36 nktagcloud-8' title='84' rel="tag" style='font-size: 8.24pt;'>FuffingtonPosts</a>
<a href='https://boccalone.info/category/gazzettinoweb/'  class='tag-link-16 nktagcloud-9' title='332' rel="tag" style='font-size: 9.04pt;'>GazzettinoWeb</a>
<a href='https://boccalone.info/category/ilgiornaliere/'  class='tag-link-8 nktagcloud-8' title='9' rel="tag" style='font-size: 8pt;'>IlGiornaliere</a>
<a href='https://boccalone.info/category/la-refubblica/'  class='tag-link-108 nktagcloud-8' title='10' rel="tag" style='font-size: 8pt;'>La Refubblica</a>
<a href='https://boccalone.info/category/lercio/'  class='tag-link-4 nktagcloud-22' title='4366' rel="tag" style='font-size: 22pt;'>Lercio</a>
<a href='https://boccalone.info/category/liberogiornale/'  class='tag-link-69 nktagcloud-8' title='278' rel="tag" style='font-size: 8.86pt;'>LiberoGiornale</a>
<a href='https://boccalone.info/category/listanera/'  class='tag-link-96 nktagcloud-8' title='68' rel="tag" style='font-size: 8.19pt;'>ListaNera</a>
<a href='https://boccalone.info/category/miocuggino/'  class='tag-link-42 nktagcloud-8' title='12' rel="tag" style='font-size: 8.01pt;'>MioCuggino</a>
<a href='https://boccalone.info/category/nonpagoaffitto/'  class='tag-link-104 nktagcloud-8' title='85' rel="tag" style='font-size: 8.24pt;'>NonPagoAffitto</a>
<a href='https://boccalone.info/category/notiziepericolose/'  class='tag-link-7 nktagcloud-9' title='368' rel="tag" style='font-size: 9.15pt;'>NotiziePericolose</a>
<a href='https://boccalone.info/category/osservatorepolitico/'  class='tag-link-12 nktagcloud-8' title='192' rel="tag" style='font-size: 8.59pt;'>OsservatorePolitico</a>
<a href='https://boccalone.info/category/pescedibabele/'  class='tag-link-30 nktagcloud-9' title='329' rel="tag" style='font-size: 9.03pt;'>PesceDiBabele</a>
<a href='https://boccalone.info/category/rassegna-fakenews/'  class='tag-link-95 nktagcloud-8' title='255' rel="tag" style='font-size: 8.79pt;'>Rassegna #FakeNews</a>
<a href='https://boccalone.info/category/sciacalli/'  class='tag-link-94 nktagcloud-8' title='49' rel="tag" style='font-size: 8.13pt;'>Sciacalli</a>
<a href='https://boccalone.info/category/shpalman/'  class='tag-link-72 nktagcloud-8' title='10' rel="tag" style='font-size: 8pt;'>Shpalman</a>
<a href='https://boccalone.info/category/sonolesette/'  class='tag-link-26 nktagcloud-11' title='987' rel="tag" style='font-size: 11.14pt;'>SonoLeSette</a>
<a href='https://boccalone.info/category/strafattiquotidiani/'  class='tag-link-18 nktagcloud-8' title='18' rel="tag" style='font-size: 8.03pt;'>StrafattiQuotidiani</a>
<a href='https://boccalone.info/category/superbamente/'  class='tag-link-109 nktagcloud-8' title='10' rel="tag" style='font-size: 8pt;'>Superbamente</a>
<a href='https://boccalone.info/category/ultimoraflash/'  class='tag-link-25 nktagcloud-8' title='160' rel="tag" style='font-size: 8.49pt;'>UltimOraFlash</a></aside>               </div>
<div class="tg-footer-column-3">
</div>
<div class="tg-footer-column-3">
<aside id="rss-2" class="widget widget_rss"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span><a class="rsswidget" href="https://boccaloni.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://boccalone.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://boccaloni.wordpress.com/">Boccaloni</a></span></span></h3><ul><li><a class='rsswidget' href='https://boccaloni.wordpress.com/2020/01/23/gli-unici-colpevoli-siamo-noi-nazi-perche-e-il-nostro-odio-che-alimenta-questo-andazzo-almeno-cosi-ho-sentito-dire/'>Gli unici colpevoli siamo noi nazi perchè è il nostro “odio” che alimenta questo andazzo. Almeno, così ho sentito dire.</a></li></ul></aside>               </div>
</div><!-- .tg-column-wrapper end -->
</div><!-- .top-footer-content-wrapper end -->
</div><!-- .tg-inner-wrap end -->
</div><!-- .tg-container end -->
</div><!-- .top-footer end -->
<div id="bottom-footer">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="copy-right">Copyright © 2014-2020. <a href="https://boccalone.info/" title="Il Boccalone" ><span>Il Boccalone</span></a> nuota con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a> e tema ColorNews Pro di <a href="https://themegrill.com/wordpress-themes/" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. </div>            </div>
</div>
</div>
</footer><!-- #colophon end -->
<a href="#masthead" id="scroll-up"><i class="fa fa-arrow-up"></i></a>
</div><!-- #page end -->
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
data-href="https://www.facebook.com/BoccaloneNotizie/"
data-width="400" 
data-height="250" 
data-small-header="false" 
data-adapt-container-width="false" 
data-hide-cover="true" 
data-show-facepile="true" 
data-show-posts="false">
</div>
</div>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"avolteabboccano"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-90880420-4","data_ga_social":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-24047c318e1c866e98d6b13551295b2c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58bec6145a2ce0e0" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"018424062293049819084:0gigrzlhfpe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://boccalone.info/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/boccalone.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://boccalone.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://boccalone.info/wp-content/themes/colornews-pro/js/sticky/jquery.sticky.min.js?ver=20150708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colornews_ticker_settings = {"breaking_news_fade_speed":"1000","breaking_news_duration":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://boccalone.info/wp-content/themes/colornews-pro/js/tickerme/tickerme.min.js?ver=20150708'></script>
<script type='text/javascript' src='https://boccalone.info/wp-content/themes/colornews-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://boccalone.info/wp-content/themes/colornews-pro/js/custom.min.js?ver=20150708'></script>
<script type='text/javascript' src='https://boccalone.info/wp-content/themes/colornews-pro/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'125258357',post:'67599',tz:'1',srv:'boccalone.info'} ]);
_stq.push([ 'clickTrackerInit', '125258357', '67599' ]);
</script>
<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, abbocco</a><a href="https://www.iubenda.com/privacy-policy/8074285/full-legal" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie Policy</a></span></div>
</div>
<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 1.0485730171204 seconds, on 23-01-20 19:58:31 -->